Anzeige:
Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 19 von 19

Thema: Tip: Veraltete Pakete, welche NICHT verwendet werden sollten

  1. #16
    Registrierter Benutzer Avatar von rais
    Registriert seit
    18.07.2005
    Beiträge
    5.699
    Zitat Zitat von schneeschmelze Beitrag anzeigen
    Dinbrief ist nicht veraltet, scrlttr2 ist kein Nachfolge-Paket.
    mag beides sein, dennoch gehört das nicht hierher (siehe Beitrag #1) -- eher in den von Dir zitierten Thread
    Rainer
    There's nothing a good whack with a hammer won't fix!

  2. #17
    Registrierter Benutzer Avatar von bischi
    Registriert seit
    10.04.2003
    Beiträge
    4.828
    Zitat Zitat von rais Beitrag anzeigen
    mag beides sein, dennoch gehört das nicht hierher (siehe Beitrag #1) -- eher in den von Dir zitierten Thread
    Danke Ich muss diesen Thred glaub eh wieder mal etwas aufräumen

    Lg Bischi

    "There is an art, it says, or rather, a knack to flying. The knack lies in learning how to throw yourself at the ground and miss it" The hitchhiker's guide to the galaxy by Douglas Adams

    --> l2picfaq.pdf <-- www.n.ethz.ch/~dominikb/index.html LaTeX-Tutorial, LaTeX-Links, Java-Links,...

  3. #18
    Registrierter Benutzer
    Registriert seit
    28.06.2005
    Ort
    Karlsruhe
    Beiträge
    1.406

    Neuerdings veraltet!

    srcpage2 aus dem KOMA-script Bündel ist veraltet, in Zukunft zu verwenden ist scrlayer-scrpage.

  4. #19
    Registrierter Benutzer
    Registriert seit
    09.12.2005
    Beiträge
    1.296
    fancyhdr ist bei Verwendung einer KOMA-Script-Klasse veraltet (verwendet in der Voreinstellung veraltete Font-Befehle).
    Alternative: scrlayer-scrpage.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •